本文へジャンプします。

TOP

ニフティクラウド仕様・機能

クラウド トップ>機能・サービス>サーバータイプ・仕様>CentOS 6.6 プレーンインストール プレインストールモジュール一覧

ニフティクラウド CentOS 6.6 プレーンインストール プレインストールモジュール一覧

CentOS 6.6 プレーンインストールにあらかじめインストールされているモジュール一覧は以下をご覧ください。

CentOS 6.6 プレーンインストール モジュール一覧

  • abrt-2.0.8-26.el6.centos.x86_64
  • abrt-addon-ccpp-2.0.8-26.el6.centos.x86_64
  • abrt-addon-kerneloops-2.0.8-26.el6.centos.x86_64
  • abrt-addon-python-2.0.8-26.el6.centos.x86_64
  • abrt-cli-2.0.8-26.el6.centos.x86_64
  • abrt-libs-2.0.8-26.el6.centos.x86_64
  • abrt-tui-2.0.8-26.el6.centos.x86_64
  • acl-2.2.49-6.el6.x86_64
  • acpid-1.0.10-2.1.el6.x86_64
  • aic94xx-firmware-30-2.el6.noarch
  • alsa-lib-1.0.22-3.el6.x86_64
  • alsa-utils-1.0.22-7.el6.x86_64
  • at-3.1.10-43.el6_2.1.x86_64
  • atmel-firmware-1.3-7.el6.noarch
  • attr-2.4.44-7.el6.x86_64
  • audit-2.3.7-5.el6.x86_64
  • audit-libs-2.3.7-5.el6.x86_64
  • authconfig-6.1.12-19.el6.x86_64
  • b43-fwcutter-012-2.2.el6.x86_64
  • b43-openfwwf-5.2-4.el6.noarch
  • basesystem-10.0-4.el6.noarch
  • bash-4.1.2-29.el6.x86_64
  • bc-1.06.95-1.el6.x86_64
  • bfa-firmware-3.2.23.0-2.el6.noarch
  • bind-9.8.2-0.30.rc1.el6.x86_64
  • bind-chroot-9.8.2-0.30.rc1.el6.x86_64
  • bind-libs-9.8.2-0.30.rc1.el6.x86_64
  • bind-utils-9.8.2-0.30.rc1.el6.x86_64
  • binutils-2.20.51.0.2-5.42.el6.x86_64
  • biosdevname-0.5.1-1.el6.x86_64
  • blktrace-1.0.1-6.el6.x86_64
  • bridge-utils-1.2-10.el6.x86_64
  • btparser-0.17-2.el6.x86_64
  • busybox-1.15.1-20.el6.x86_64
  • bzip2-1.0.5-7.el6_0.x86_64
  • bzip2-libs-1.0.5-7.el6_0.x86_64
  • ca-certificates-2014.1.98-65.1.el6.noarch
  • centos-indexhtml-6-2.el6.centos.noarch
  • centos-release-6-6.el6.centos.12.2.x86_64
  • checkpolicy-2.0.22-1.el6.x86_64
  • chkconfig-1.3.49.3-2.el6_4.1.x86_64
  • ConsoleKit-0.4.1-3.el6.x86_64
  • ConsoleKit-libs-0.4.1-3.el6.x86_64
  • coreutils-8.4-37.el6.x86_64
  • coreutils-libs-8.4-37.el6.x86_64
  • cpio-2.10-12.el6_5.x86_64
  • cpuspeed-1.5-20.el6_4.x86_64
  • cracklib-2.8.16-4.el6.x86_64
  • cracklib-dicts-2.8.16-4.el6.x86_64
  • crda-1.1.3_2014.06.13-1.el6.x86_64
  • cronie-1.4.4-12.el6.x86_64
  • cronie-anacron-1.4.4-12.el6.x86_64
  • crontabs-1.10-33.el6.noarch
  • cryptsetup-luks-1.2.0-11.el6.x86_64
  • cryptsetup-luks-libs-1.2.0-11.el6.x86_64
  • curl-7.19.7-37.el6_5.3.x86_64
  • cyrus-sasl-2.1.23-15.el6.x86_64
  • cyrus-sasl-lib-2.1.23-15.el6.x86_64
  • cyrus-sasl-plain-2.1.23-15.el6.x86_64
  • dash-0.5.5.1-4.el6.x86_64
  • db4-4.7.25-18.el6_4.x86_64
  • db4-cxx-4.7.25-18.el6_4.x86_64
  • db4-devel-4.7.25-18.el6_4.x86_64
  • db4-utils-4.7.25-18.el6_4.x86_64
  • dbus-1.2.24-7.el6_3.x86_64
  • dbus-glib-0.86-6.el6.x86_64
  • dbus-libs-1.2.24-7.el6_3.x86_64
  • dbus-python-0.83.0-6.1.el6.x86_64
  • desktop-file-utils-0.15-9.el6.x86_64
  • device-mapper-1.02.90-2.el6.x86_64
  • device-mapper-event-1.02.90-2.el6.x86_64
  • device-mapper-event-libs-1.02.90-2.el6.x86_64
  • device-mapper-libs-1.02.90-2.el6.x86_64
  • device-mapper-persistent-data-0.3.2-1.el6.x86_64
  • dhclient-4.1.1-43.P1.el6.centos.x86_64
  • dhcp-common-4.1.1-43.P1.el6.centos.x86_64
  • diffutils-2.8.1-28.el6.x86_64
  • dmidecode-2.12-5.el6_5.x86_64
  • dmraid-1.0.0.rc16-11.el6.x86_64
  • dmraid-events-1.0.0.rc16-11.el6.x86_64
  • dosfstools-3.0.9-4.el6.x86_64
  • dracut-004-356.el6.noarch
  • dracut-kernel-004-356.el6.noarch
  • e2fsprogs-1.41.12-21.el6.x86_64
  • e2fsprogs-libs-1.41.12-21.el6.x86_64
  • ed-1.1-3.3.el6.x86_64
  • efibootmgr-0.5.4-12.el6.x86_64
  • eggdbus-0.6-3.el6.x86_64
  • eject-2.1.5-17.el6.x86_64
  • elfutils-0.158-3.2.el6.x86_64
  • elfutils-libelf-0.158-3.2.el6.x86_64
  • elfutils-libs-0.158-3.2.el6.x86_64
  • ethtool-3.5-5.el6.x86_64
  • expat-2.0.1-11.el6_2.x86_64
  • file-5.04-21.el6.x86_64
  • file-libs-5.04-21.el6.x86_64
  • filesystem-2.4.30-3.el6.x86_64
  • findutils-4.4.2-6.el6.x86_64
  • fipscheck-1.2.0-7.el6.x86_64
  • fipscheck-lib-1.2.0-7.el6.x86_64
  • fontpackages-filesystem-1.41-1.1.el6.noarch
  • fprintd-0.1-21.git04fd09cfa.el6.x86_64
  • fprintd-pam-0.1-21.git04fd09cfa.el6.x86_64
  • gamin-0.1.10-9.el6.x86_64
  • gawk-3.1.7-10.el6.x86_64
  • gdbm-1.8.0-36.el6.x86_64
  • gdbm-devel-1.8.0-36.el6.x86_64
  • gdk-pixbuf2-2.24.1-5.el6.x86_64
  • glib2-2.28.8-4.el6.x86_64
  • glibc-2.12-1.149.el6.x86_64
  • glibc-common-2.12-1.149.el6.x86_64
  • glibc-devel-2.12-1.149.el6.x86_64
  • glibc-headers-2.12-1.149.el6.x86_64
  • gmp-4.3.1-7.el6_2.2.x86_64
  • gnupg2-2.0.14-8.el6.x86_64
  • gpgme-1.1.8-3.el6.x86_64
  • gpm-libs-1.20.6-12.el6.x86_64
  • grep-2.6.3-6.el6.x86_64
  • groff-1.18.1.4-21.el6.x86_64
  • grub-0.97-93.el6.x86_64
  • grubby-7.0.15-7.el6.x86_64
  • gzip-1.3.12-22.el6.x86_64
  • hal-0.5.14-14.el6.x86_64
  • hal-info-20090716-3.1.el6.noarch
  • hal-libs-0.5.14-14.el6.x86_64
  • hdparm-9.43-4.el6.x86_64
  • hunspell-1.2.8-16.el6.x86_64
  • hunspell-en-0.20090216-7.1.el6.noarch
  • hwdata-0.233-11.1.el6.noarch
  • info-4.13a-8.el6.x86_64
  • initscripts-9.03.46-1.el6.centos.x86_64
  • ipa-gothic-fonts-003.02-4.2.el6.noarch
  • ipa-mincho-fonts-003.02-3.1.el6.noarch
  • ipa-pgothic-fonts-003.02-4.1.el6.noarch
  • ipa-pmincho-fonts-003.02-3.1.el6.noarch
  • iproute-2.6.32-32.el6_5.x86_64
  • iptables-1.4.7-14.el6.x86_64
  • iptables-ipv6-1.4.7-14.el6.x86_64
  • iputils-20071127-17.el6_4.2.x86_64
  • ipw2100-firmware-1.3-11.el6.noarch
  • ipw2200-firmware-3.1-4.el6.noarch
  • irqbalance-1.0.4-10.el6.x86_64
  • ivtv-firmware-20080701-20.2.noarch
  • iw-3.10-1.1.el6.x86_64
  • iwl1000-firmware-39.31.5.1-1.el6.noarch
  • iwl100-firmware-39.31.5.1-1.el6.noarch
  • iwl3945-firmware-15.32.2.9-4.el6.noarch
  • iwl4965-firmware-228.61.2.24-2.1.el6.noarch
  • iwl5000-firmware-8.83.5.1_1-1.el6_1.1.noarch
  • iwl5150-firmware-8.24.2.2-1.el6.noarch
  • iwl6000-firmware-9.221.4.1-1.el6.noarch
  • iwl6000g2a-firmware-17.168.5.3-1.el6.noarch
  • iwl6050-firmware-41.28.5.1-2.el6.noarch
  • jasper-libs-1.900.1-15.el6_1.1.x86_64
  • kbd-1.15-11.el6.x86_64
  • kbd-misc-1.15-11.el6.noarch
  • kernel-2.6.32-504.el6.x86_64
  • kernel-firmware-2.6.32-504.el6.noarch
  • kernel-headers-2.6.32-504.el6.x86_64
  • kexec-tools-2.0.0-280.el6.x86_64
  • keyutils-libs-1.4-5.el6.x86_64
  • kpartx-0.4.9-80.el6.x86_64
  • krb5-libs-1.10.3-33.el6.x86_64
  • ledmon-0.79-1.el6.x86_64
  • less-436-13.el6.x86_64
  • libacl-2.2.49-6.el6.x86_64
  • libaio-0.3.107-10.el6.x86_64
  • libattr-2.4.44-7.el6.x86_64
  • libblkid-2.17.2-12.18.el6.x86_64
  • libcap-2.16-5.5.el6.x86_64
  • libcap-ng-0.6.4-3.el6_0.1.x86_64
  • libcom_err-1.41.12-21.el6.x86_64
  • libcurl-7.19.7-37.el6_5.3.x86_64
  • libdrm-2.4.52-4.el6.x86_64
  • libedit-2.11-4.20080712cvs.1.el6.x86_64
  • libertas-usb8388-firmware-5.110.22.p23-3.1.el6.noarch
  • libffi-3.0.5-3.2.el6.x86_64
  • libfprint-0.1.0-19.pre2.el6.x86_64
  • libgcc-4.4.7-11.el6.x86_64
  • libgcrypt-1.4.5-11.el6_4.x86_64
  • libgpg-error-1.7-4.el6.x86_64
  • libidn-1.18-2.el6.x86_64
  • libjpeg-turbo-1.2.1-3.el6_5.x86_64
  • libnih-1.0.1-7.el6.x86_64
  • libnl-1.1.4-2.el6.x86_64
  • libpcap-1.4.0-1.20130826git2dbcaa1.el6.x86_64
  • libpciaccess-0.13.3-0.1.el6.x86_64
  • libpng-1.2.49-1.el6_2.x86_64
  • libproxy-0.3.0-10.el6.x86_64
  • libproxy-bin-0.3.0-10.el6.x86_64
  • libproxy-python-0.3.0-10.el6.x86_64
  • libreport-2.0.9-21.el6.centos.x86_64
  • libreport-cli-2.0.9-21.el6.centos.x86_64
  • libreport-compat-2.0.9-21.el6.centos.x86_64
  • libreport-plugin-kerneloops-2.0.9-21.el6.centos.x86_64
  • libreport-plugin-logger-2.0.9-21.el6.centos.x86_64
  • libreport-plugin-mailx-2.0.9-21.el6.centos.x86_64
  • libreport-plugin-reportuploader-2.0.9-21.el6.centos.x86_64
  • libreport-plugin-rhtsupport-2.0.9-21.el6.centos.x86_64
  • libreport-python-2.0.9-21.el6.centos.x86_64
  • libselinux-2.0.94-5.8.el6.x86_64
  • libselinux-utils-2.0.94-5.8.el6.x86_64
  • libsemanage-2.0.43-4.2.el6.x86_64
  • libsepol-2.0.41-4.el6.x86_64
  • libss-1.41.12-21.el6.x86_64
  • libssh2-1.4.2-1.el6.x86_64
  • libstdc++-4.4.7-11.el6.x86_64
  • libtar-1.2.11-17.el6_4.1.x86_64
  • libtasn1-2.3-6.el6_5.x86_64
  • libtiff-3.9.4-10.el6_5.x86_64
  • libudev-147-2.57.el6.x86_64
  • libusb-0.1.12-23.el6.x86_64
  • libusb1-1.0.9-0.6.rc1.el6.x86_64
  • libuser-0.56.13-5.el6.x86_64
  • libutempter-1.1.5-4.1.el6.x86_64
  • libuuid-2.17.2-12.18.el6.x86_64
  • libX11-1.6.0-2.2.el6.x86_64
  • libX11-common-1.6.0-2.2.el6.noarch
  • libXau-1.0.6-4.el6.x86_64
  • libxcb-1.9.1-2.el6.x86_64
  • libxml2-2.7.6-14.el6_5.2.x86_64
  • libxml2-python-2.7.6-14.el6_5.2.x86_64
  • logrotate-3.7.8-17.el6.x86_64
  • lsof-4.82-4.el6.x86_64
  • lua-5.1.4-4.1.el6.x86_64
  • lvm2-2.02.111-2.el6.x86_64
  • lvm2-libs-2.02.111-2.el6.x86_64
  • lzo-2.03-3.1.el6_5.1.x86_64
  • m4-1.4.13-5.el6.x86_64
  • mailcap-2.1.31-2.el6.noarch
  • mailx-12.4-7.el6.x86_64
  • make-3.81-20.el6.x86_64
  • MAKEDEV-3.24-6.el6.x86_64
  • man-1.6f-32.el6.x86_64
  • man-pages-3.22-20.el6.noarch
  • man-pages-ja-20100115-8.el6.noarch
  • man-pages-overrides-6.6.3-2.el6.noarch
  • mdadm-3.3-6.el6.x86_64
  • microcode_ctl-1.17-19.el6.x86_64
  • mingetty-1.08-5.el6.x86_64
  • mlocate-0.22.2-4.el6.x86_64
  • module-init-tools-3.9-24.el6.x86_64
  • mtr-0.75-5.el6.x86_64
  • mysql-libs-5.1.73-3.el6_5.x86_64
  • nano-2.0.9-7.el6.x86_64
  • ncurses-5.7-3.20090208.el6.x86_64
  • ncurses-base-5.7-3.20090208.el6.x86_64
  • ncurses-libs-5.7-3.20090208.el6.x86_64
  • net-tools-1.60-110.el6_2.x86_64
  • newt-0.52.11-3.el6.x86_64
  • newt-python-0.52.11-3.el6.x86_64
  • nspr-4.10.6-1.el6_5.x86_64
  • nss-3.16.1-14.el6.x86_64
  • nss-softokn-3.14.3-17.el6.x86_64
  • nss-softokn-freebl-3.14.3-17.el6.x86_64
  • nss-sysinit-3.16.1-14.el6.x86_64
  • nss-tools-3.16.1-14.el6.x86_64
  • nss-util-3.16.1-3.el6.x86_64
  • ntp-4.2.6p5-1.el6.centos.x86_64
  • ntpdate-4.2.6p5-1.el6.centos.x86_64
  • ntsysv-1.3.49.3-2.el6_4.1.x86_64
  • numactl-2.0.9-2.el6.x86_64
  • openldap-2.4.39-8.el6.x86_64
  • openssh-5.3p1-104.el6.x86_64
  • openssh-clients-5.3p1-104.el6.x86_64
  • openssh-server-5.3p1-104.el6.x86_64
  • openssl-1.0.1e-30.el6.x86_64
  • p11-kit-0.18.5-2.el6_5.2.x86_64
  • p11-kit-trust-0.18.5-2.el6_5.2.x86_64
  • pam-1.1.1-20.el6.x86_64
  • pam_passwdqc-1.0.5-6.el6.x86_64
  • parted-2.1-25.el6.x86_64
  • passwd-0.77-4.el6_2.2.x86_64
  • pciutils-3.1.10-4.el6.x86_64
  • pciutils-libs-3.1.10-4.el6.x86_64
  • pcmciautils-015-4.2.el6.x86_64
  • pcre-7.8-6.el6.x86_64
  • perl-5.10.1-136.el6.x86_64
  • perl-Archive-Extract-0.38-136.el6.x86_64
  • perl-Archive-Tar-1.58-136.el6.x86_64
  • perl-CGI-3.51-136.el6.x86_64
  • perl-Compress-Raw-Bzip2-2.021-136.el6.x86_64
  • perl-Compress-Raw-Zlib-2.021-136.el6.x86_64
  • perl-Compress-Zlib-2.021-136.el6.x86_64
  • perl-core-5.10.1-136.el6.x86_64
  • perl-CPAN-1.9402-136.el6.x86_64
  • perl-CPANPLUS-0.88-136.el6.x86_64
  • perl-Crypt-SSLeay-0.57-17.el6.x86_64
  • perl-DBD-SQLite-1.27-3.el6.x86_64
  • perl-DBI-1.609-4.el6.x86_64
  • perl-DBIx-Simple-1.32-3.el6.noarch
  • perl-devel-5.10.1-136.el6.x86_64
  • perl-Digest-SHA-5.47-136.el6.x86_64
  • perl-ExtUtils-CBuilder-0.27-136.el6.x86_64
  • perl-ExtUtils-Embed-1.28-136.el6.x86_64
  • perl-ExtUtils-MakeMaker-6.55-136.el6.x86_64
  • perl-ExtUtils-ParseXS-2.2003.0-136.el6.x86_64
  • perl-File-Fetch-0.26-136.el6.x86_64
  • perl-HTML-Parser-3.64-2.el6.x86_64
  • perl-HTML-Tagset-3.20-4.el6.noarch
  • perl-IO-Compress-Base-2.021-136.el6.x86_64
  • perl-IO-Compress-Bzip2-2.021-136.el6.x86_64
  • perl-IO-Compress-Zlib-2.021-136.el6.x86_64
  • perl-IO-Zlib-1.09-136.el6.x86_64
  • perl-IPC-Cmd-0.56-136.el6.x86_64
  • perl-libs-5.10.1-136.el6.x86_64
  • perl-libwww-perl-5.833-2.el6.noarch
  • perl-libxml-perl-0.08-10.el6.noarch
  • perl-Locale-Maketext-Simple-0.18-136.el6.x86_64
  • perl-Log-Message-0.02-136.el6.x86_64
  • perl-Log-Message-Simple-0.04-136.el6.x86_64
  • perl-Module-Build-0.3500-136.el6.x86_64
  • perl-Module-CoreList-2.18-136.el6.x86_64
  • perl-Module-Load-0.16-136.el6.x86_64
  • perl-Module-Load-Conditional-0.30-136.el6.x86_64
  • perl-Module-Loaded-0.02-136.el6.x86_64
  • perl-Module-Pluggable-3.90-136.el6.x86_64
  • perl-Object-Accessor-0.34-136.el6.x86_64
  • perl-Package-Constants-0.02-136.el6.x86_64
  • perl-Params-Check-0.26-136.el6.x86_64
  • perl-parent-0.221-136.el6.x86_64
  • perl-Parse-CPAN-Meta-1.40-136.el6.x86_64
  • perl-Pod-Escapes-1.04-136.el6.x86_64
  • perl-Pod-Simple-3.13-136.el6.x86_64
  • perl-Term-UI-0.20-136.el6.x86_64
  • perl-Test-Harness-3.17-136.el6.x86_64
  • perl-Test-Simple-0.92-136.el6.x86_64
  • perl-Time-HiRes-1.9721-136.el6.x86_64
  • perl-Time-Piece-1.15-136.el6.x86_64
  • perl-URI-1.40-2.el6.noarch
  • perl-version-0.77-136.el6.x86_64
  • perl-XML-Dumper-0.81-8.el6.noarch
  • perl-XML-Grove-0.46alpha-40.el6.noarch
  • perl-XML-Parser-2.36-7.el6.x86_64
  • perl-XML-Twig-3.34-1.el6.noarch
  • pinentry-0.7.6-6.el6.x86_64
  • pinfo-0.6.9-12.el6.x86_64
  • pkgconfig-0.23-9.1.el6.x86_64
  • plymouth-0.8.3-27.el6.centos.1.x86_64
  • plymouth-core-libs-0.8.3-27.el6.centos.1.x86_64
  • plymouth-scripts-0.8.3-27.el6.centos.1.x86_64
  • pm-utils-1.2.5-11.el6.x86_64
  • policycoreutils-2.0.83-19.47.el6.x86_64
  • polkit-0.96-7.el6.x86_64
  • popt-1.13-7.el6.x86_64
  • portreserve-0.0.4-9.el6.x86_64
  • postfix-2.6.6-6.el6_5.x86_64
  • prelink-0.4.6-3.1.el6_4.x86_64
  • procps-3.2.8-30.el6.x86_64
  • psacct-6.3.2-63.el6_3.3.x86_64
  • psmisc-22.6-19.el6_5.x86_64
  • pth-2.0.7-9.3.el6.x86_64
  • pygpgme-0.1-18.20090824bzr68.el6.x86_64
  • python-2.6.6-52.el6.x86_64
  • python-ethtool-0.6-5.el6.x86_64
  • python-iniparse-0.3.1-2.1.el6.noarch
  • python-iwlib-0.1-1.2.el6.x86_64
  • python-libs-2.6.6-52.el6.x86_64
  • python-pycurl-7.19.0-8.el6.x86_64
  • python-urlgrabber-3.9.1-9.el6.noarch
  • ql2100-firmware-1.19.38-3.1.el6.noarch
  • ql2200-firmware-2.02.08-3.1.el6.noarch
  • ql23xx-firmware-3.03.27-3.1.el6.noarch
  • ql2400-firmware-7.03.00-1.el6_5.noarch
  • ql2500-firmware-7.03.00-1.el6_5.noarch
  • quota-3.17-21.el6_5.x86_64
  • rdate-1.4-16.el6.x86_64
  • readahead-1.5.6-2.el6.x86_64
  • readline-6.0-4.el6.x86_64
  • redhat-logos-60.0.14-12.el6.centos.noarch
  • rfkill-0.3-4.el6.x86_64
  • rng-tools-2-13.el6_2.x86_64
  • rootfiles-8.1-6.1.el6.noarch
  • rpm-4.8.0-37.el6.x86_64
  • rpm-libs-4.8.0-37.el6.x86_64
  • rpm-python-4.8.0-37.el6.x86_64
  • rsync-3.0.6-12.el6.x86_64
  • rsyslog-5.8.10-8.el6.x86_64
  • rt61pci-firmware-1.2-7.el6.noarch
  • rt73usb-firmware-1.8-7.el6.noarch
  • scl-utils-20120927-8.el6.x86_64
  • sed-4.2.1-10.el6.x86_64
  • selinux-policy-3.7.19-260.el6.noarch
  • selinux-policy-targeted-3.7.19-260.el6.noarch
  • setserial-2.17-25.el6.x86_64
  • setup-2.8.14-20.el6_4.1.noarch
  • setuptool-1.19.9-4.el6.x86_64
  • sg3_utils-libs-1.28-6.el6.x86_64
  • sgpio-1.2.0.10-5.el6.x86_64
  • shadow-utils-4.1.4.2-19.el6.x86_64
  • shared-mime-info-0.70-6.el6.x86_64
  • slang-2.2.1-1.el6.x86_64
  • smartmontools-5.43-1.el6.x86_64
  • snappy-1.1.0-1.el6.x86_64
  • sos-2.2-68.el6.centos.noarch
  • sqlite-3.6.20-1.el6.x86_64
  • strace-4.5.19-1.19.el6.x86_64
  • sudo-1.8.6p3-15.el6.x86_64
  • sysstat-9.0.4-27.el6.x86_64
  • system-config-firewall-base-1.2.27-7.1.el6.noarch
  • system-config-firewall-tui-1.2.27-7.1.el6.noarch
  • system-config-network-tui-1.6.0.el6.2-1.el6.noarch
  • systemtap-runtime-2.5-5.el6.x86_64
  • sysvinit-tools-2.87-5.dsf.el6.x86_64
  • tar-1.23-11.el6.x86_64
  • tcpdump-4.0.0-3.20090921gitdf3cb4.2.el6.x86_64
  • tcp_wrappers-7.6-57.el6.x86_64
  • tcp_wrappers-libs-7.6-57.el6.x86_64
  • tcsh-6.17-24.el6.x86_64
  • time-1.7-37.1.el6.x86_64
  • tmpwatch-2.9.16-4.el6.x86_64
  • traceroute-2.0.14-2.el6.x86_64
  • tzdata-2014g-1.el6.noarch
  • udev-147-2.57.el6.x86_64
  • unzip-6.0-1.el6.x86_64
  • upstart-0.6.5-13.el6_5.3.x86_64
  • usbutils-003-4.el6.x86_64
  • usermode-1.102-3.el6.x86_64
  • ustr-1.0.4-9.1.el6.x86_64
  • util-linux-ng-2.17.2-12.18.el6.x86_64
  • vconfig-1.9-8.1.el6.x86_64
  • vim-common-7.2.411-1.8.el6.x86_64
  • vim-enhanced-7.2.411-1.8.el6.x86_64
  • vim-minimal-7.2.411-1.8.el6.x86_64
  • virt-what-1.11-1.2.el6.x86_64
  • vlgothic-fonts-20091202-2.el6.noarch
  • vlgothic-fonts-common-20091202-2.el6.noarch
  • vlgothic-p-fonts-20091202-2.el6.noarch
  • wget-1.12-5.el6.x86_64
  • which-2.19-6.el6.x86_64
  • wireless-tools-29-5.1.1.el6.x86_64
  • words-3.0-17.el6.noarch
  • xdg-utils-1.0.2-17.20091016cvs.el6.noarch
  • xmlrpc-c-1.16.24-1210.1840.el6.x86_64
  • xmlrpc-c-client-1.16.24-1210.1840.el6.x86_64
  • xorg-x11-drv-ati-firmware-7.3.99-2.el6.noarch
  • xz-4.999.9-0.5.beta.20091007git.el6.x86_64
  • xz-libs-4.999.9-0.5.beta.20091007git.el6.x86_64
  • xz-lzma-compat-4.999.9-0.5.beta.20091007git.el6.x86_64
  • yum-3.2.29-60.el6.centos.noarch
  • yum-metadata-parser-1.1.2-16.el6.x86_64
  • yum-plugin-fastestmirror-1.1.30-30.el6.noarch
  • yum-plugin-security-1.1.30-30.el6.noarch
  • yum-utils-1.1.30-30.el6.noarch
  • zd1211-firmware-1.4-4.el6.noarch
  • zip-3.0-1.el6.x86_64
  • zlib-1.2.3-29.el6.x86_64