本文へジャンプします。

TOP

ニフティクラウド仕様・機能

クラウド トップ>機能・サービス>サーバータイプ・仕様>CentOS 6.3 プレーンインストール プレインストールモジュール一覧

ニフティクラウド CentOS 6.3 プレーンインストール プレインストールモジュール一覧

CentOS 6.3 プレーンインストールにあらかじめインストールされているモジュール一覧は以下をご覧ください。

CentOS 6.3 プレーンインストール モジュール一覧

  • cvs-1.11.23-11.el6_2.1.x86_64
  • filesystem-2.4.30-3.el6.x86_64
  • libpcap-1.0.0-6.20091201git117cb5.el6.x86_64
  • basesystem-10.0-4.el6.noarch
  • ustr-1.0.4-9.1.el6.x86_64
  • mailcap-2.1.31-2.el6.noarch
  • libffi-3.0.5-3.2.el6.x86_64
  • glibc-common-2.12-1.80.el6.x86_64
  • newt-python-0.52.11-3.el6.x86_64
  • bash-4.1.2-9.el6_2.x86_64
  • python-ethtool-0.6-1.el6.x86_64
  • info-4.13a-8.el6.x86_64
  • pygpgme-0.1-18.20090824bzr68.el6.x86_64
  • audit-libs-2.2-2.el6.x86_64
  • libreport-plugin-reportuploader-2.0.9-5.el6.centos.x86_64
  • chkconfig-1.3.49.3-2.el6.x86_64
  • libreport-plugin-kerneloops-2.0.9-5.el6.centos.x86_64
  • libjpeg-6b-46.el6.x86_64
  • libreport-cli-2.0.9-5.el6.centos.x86_64
  • glib2-2.22.5-7.el6.x86_64
  • yum-plugin-fastestmirror-1.1.30-14.el6.noarch
  • bzip2-libs-1.0.5-7.el6_0.x86_64
  • libtasn1-2.3-3.el6_2.1.x86_64
  • expat-2.0.1-11.el6_2.x86_64
  • libvisual-0.4.0-9.1.el6.x86_64
  • libuuid-2.17.2-12.7.el6.x86_64
  • libXext-1.1-3.el6.x86_64
  • libSM-1.1.0-7.1.el6.x86_64
  • libXi-1.3-3.el6.x86_64
  • bzip2-1.0.5-7.el6_0.x86_64
  • libXrandr-1.3.0-4.el6.x86_64
  • cpio-2.10-10.el6.x86_64
  • ghostscript-8.70-14.el6.x86_64
  • pciutils-libs-3.1.4-11.el6.x86_64
  • gtk2-2.18.9-10.el6.x86_64
  • libgcrypt-1.4.5-9.el6_2.2.x86_64
  • libXv-1.0.5-1.el6.x86_64
  • procps-3.2.8-23.el6.x86_64
  • centos-release-6-3.el6.centos.9.x86_64
  • iptables-1.4.7-5.1.el6_2.x86_64
  • udev-147-2.41.el6.x86_64
  • sysvinit-tools-2.87-4.dsf.el6.x86_64
  • cups-1.4.2-48.el6.x86_64
  • libmng-1.0.10-4.1.el6.x86_64
  • policycoreutils-2.0.83-19.24.el6.x86_64
  • atk-1.28.0-2.el6.x86_64
  • dmraid-events-1.0.0.rc16-11.el6.x86_64
  • checkpolicy-2.0.22-1.el6.x86_64
  • foomatic-db-4.0-7.20091126.el6.noarch
  • avahi-libs-0.6.25-11.el6.x86_64
  • cryptsetup-luks-1.2.0-7.el6.x86_64
  • m4-1.4.13-5.el6.x86_64
  • mdadm-3.2.3-9.el6.x86_64
  • btparser-0.16-3.el6.x86_64
  • ntpdate-4.2.4p8-2.el6.centos.x86_64
  • perl-libs-5.10.1-127.el6.x86_64
  • crontabs-1.10-33.el6.noarch
  • perl-5.10.1-127.el6.x86_64
  • kernel-firmware-2.6.32-279.el6.noarch
  • perl-ExtUtils-ParseXS-2.2003.0-127.el6.x86_64
  • dracut-kernel-004-283.el6.noarch
  • perl-Module-Load-Conditional-0.30-127.el6.x86_64
  • mesa-libGLU-7.11-5.el6.x86_64
  • perl-Package-Constants-0.02-127.el6.x86_64
  • redhat-lsb-4.0-3.el6.centos.x86_64
  • perl-IO-Zlib-1.09-127.el6.x86_64
  • dhclient-4.1.1-31.P1.el6.x86_64
  • perl-File-Fetch-0.26-127.el6.x86_64
  • lvm2-2.02.95-10.el6.x86_64
  • perl-Object-Accessor-0.34-127.el6.x86_64
  • openssh-server-5.3p1-81.el6.x86_64
  • perl-Compress-Raw-Bzip2-2.020-127.el6.x86_64
  • iwl5150-firmware-8.24.2.2-1.el6.noarch
  • dmidecode-2.11-2.el6.x86_64
  • iwl6000g2a-firmware-17.168.5.3-1.el6.noarch
  • perl-IO-Compress-Bzip2-2.020-127.el6.x86_64
  • quota-3.17-16.el6.x86_64
  • perl-parent-0.221-127.el6.x86_64
  • microcode_ctl-1.17-11.el6.x86_64
  • perl-Parse-CPAN-Meta-1.40-127.el6.x86_64
  • prelink-0.4.6-3.el6.x86_64
  • perl-libwww-perl-5.833-2.el6.noarch
  • abrt-cli-2.0.8-6.el6.centos.x86_64
  • xorg-x11-font-utils-7.2-11.el6.x86_64
  • blktrace-1.0.1-6.el6.x86_64
  • gstreamer-tools-0.10.29-1.el6.x86_64
  • tcpdump-4.0.0-3.20090921gitdf3cb4.2.el6.x86_64
  • tmpwatch-2.9.16-4.el6.x86_64
  • wget-1.12-1.4.el6.x86_64
  • tcp_wrappers-7.6-57.el6.x86_64
  • usbutils-003-4.el6.x86_64
  • eggdbus-0.6-3.el6.x86_64
  • tcsh-6.17-19.el6_2.x86_64
  • patch-2.6-6.el6.x86_64
  • perl-XML-Twig-3.34-1.el6.noarch
  • e2fsprogs-1.41.12-12.el6.x86_64
  • irqbalance-0.55-34.el6.x86_64
  • gmp-4.3.1-7.el6_2.2.x86_64
  • lsof-4.82-4.el6.x86_64
  • libgomp-4.4.6-4.el6.x86_64
  • scl-utils-20120423-2.el6.x86_64
  • groff-1.18.1.4-21.el6.x86_64
  • ipa-pgothic-fonts-003.02-4.1.el6.noarch
  • cracklib-2.8.16-4.el6.x86_64
  • traceroute-2.0.14-2.el6.x86_64
  • fontconfig-2.8.0-3.el6.x86_64
  • dosfstools-3.0.9-4.el6.x86_64
  • redhat-logos-60.0.14-11.el6.centos.noarch
  • eject-2.1.5-17.el6.x86_64
  • ghostscript-fonts-5.50-23.1.el6.noarch
  • man-pages-ja-20100115-5.el6.noarch
  • ConsoleKit-libs-0.4.1-3.el6.x86_64
  • ivtv-firmware-20080701-20.2.noarch
  • nss-3.13.3-6.el6.x86_64
  • atmel-firmware-1.3-7.el6.noarch
  • libuser-0.56.13-5.el6.x86_64
  • iwl3945-firmware-15.32.2.9-4.el6.noarch
  • libaio-0.3.107-10.el6.x86_64
  • ql23xx-firmware-3.03.27-3.1.el6.noarch
  • krb5-libs-1.9-33.el6.x86_64
  • words-3.0-17.el6.noarch
  • bind-libs-9.8.2-0.10.rc1.el6.x86_64
  • curl-7.19.7-26.el6_2.4.x86_64
  • gnupg2-2.0.14-4.el6.x86_64
  • mysql-libs-5.1.61-4.el6.x86_64
  • libgcc-4.4.6-4.el6.x86_64
  • fipscheck-1.2.0-7.el6.x86_64
  • setup-2.8.14-16.el6.noarch
  • plymouth-core-libs-0.8.3-24.el6.centos.x86_64
  • vlgothic-fonts-common-20091202-2.el6.noarch
  • pax-3.4-10.1.el6.x86_64
  • ca-certificates-2010.63-3.el6_1.5.noarch
  • gpm-libs-1.20.6-12.el6.x86_64
  • xml-common-0.6.3-32.el6.noarch
  • dash-0.5.5.1-3.1.el6.x86_64
  • poppler-data-0.4.0-1.el6.noarch
  • libsemanage-2.0.43-4.1.el6.x86_64
  • libX11-common-1.3-2.el6.noarch
  • newt-0.52.11-3.el6.x86_64
  • ncurses-base-5.7-3.20090208.el6.x86_64
  • python-libs-2.6.6-29.el6_2.2.x86_64
  • nss-softokn-freebl-3.12.9-11.el6.x86_64
  • rpm-python-4.8.0-27.el6.x86_64
  • ncurses-libs-5.7-3.20090208.el6.x86_64
  • system-config-firewall-base-1.2.27-5.el6.noarch
  • libattr-2.4.44-7.el6.x86_64
  • libxml2-python-2.7.6-4.el6_2.4.x86_64
  • zlib-1.2.3-27.el6.x86_64
  • dbus-python-0.83.0-6.1.el6.x86_64
  • libstdc++-4.4.6-4.el6.x86_64
  • python-iniparse-0.3.1-2.1.el6.noarch
  • libxml2-2.7.6-4.el6_2.4.x86_64
  • libreport-plugin-rhtsupport-2.0.9-5.el6.centos.x86_64
  • libcom_err-1.41.12-12.el6.x86_64
  • libreport-2.0.9-5.el6.centos.x86_64
  • popt-1.13-7.el6.x86_64
  • abrt-2.0.8-6.el6.centos.x86_64
  • libacl-2.2.49-6.el6.x86_64
  • abrt-addon-python-2.0.8-6.el6.centos.x86_64
  • db4-4.7.25-17.el6.x86_64
  • abrt-addon-kerneloops-2.0.8-6.el6.centos.x86_64
  • nss-util-3.13.3-2.el6.x86_64
  • libreport-plugin-logger-2.0.9-5.el6.centos.x86_64
  • libselinux-2.0.94-5.3.el6.x86_64
  • abrt-tui-2.0.8-6.el6.centos.x86_64
  • gamin-0.1.10-9.el6.x86_64
  • python-urlgrabber-3.9.1-8.el6.noarch
  • sed-4.2.1-10.el6.x86_64
  • yum-3.2.29-30.el6.centos.noarch
  • gawk-3.1.7-9.el6.x86_64
  • libthai-0.1.12-3.el6.x86_64
  • elfutils-libelf-0.152-1.el6.x86_64
  • gnutls-2.8.5-4.el6_2.2.x86_64
  • dbus-glib-0.86-5.el6.x86_64
  • liboil-0.3.16-4.1.el6.x86_64
  • sqlite-3.6.20-1.el6.x86_64
  • libXau-1.0.5-1.el6.x86_64
  • libblkid-2.17.2-12.7.el6.x86_64
  • libX11-1.3-2.el6.x86_64
  • libICE-1.0.6-1.el6.x86_64
  • libXrender-0.9.5-1.el6.x86_64
  • findutils-4.4.2-6.el6.x86_64
  • cairo-1.8.8-3.1.el6.x86_64
  • libudev-147-2.41.el6.x86_64
  • libXcursor-1.1.10-2.el6.x86_64
  • abrt-libs-2.0.8-6.el6.centos.x86_64
  • pango-1.28.1-3.el6_0.5.1.centos.x86_64
  • which-2.19-6.el6.x86_64
  • libXinerama-1.1-1.el6.x86_64
  • libidn-1.18-2.el6.x86_64
  • libXt-1.0.7-1.el6.x86_64
  • tcp_wrappers-libs-7.6-57.el6.x86_64
  • qt3-3.3.8b-30.el6.x86_64
  • libcap-ng-0.6.4-3.el6_0.1.x86_64
  • libXcomposite-0.4.1-2.el6.x86_64
  • libgpg-error-1.7-4.el6.x86_64
  • libfprint-0.1.0-19.pre2.el6.x86_64
  • libnl-1.1-14.el6.x86_64
  • libXxf86vm-1.1.0-1.el6.x86_64
  • lua-5.1.4-4.1.el6.x86_64
  • gstreamer-plugins-base-0.10.29-1.el6.x86_64
  • psmisc-22.6-15.el6_0.1.x86_64
  • kbd-misc-1.15-11.el6.noarch
  • libtiff-3.9.4-5.el6_2.x86_64
  • iputils-20071127-16.el6.x86_64
  • e2fsprogs-libs-1.41.12-12.el6.x86_64
  • initscripts-9.03.31-2.el6.centos.x86_64
  • grep-2.6.3-3.el6.x86_64
  • device-mapper-libs-1.02.74-10.el6.x86_64
  • pkgconfig-0.23-9.1.el6.x86_64
  • device-mapper-event-libs-1.02.74-10.el6.x86_64
  • lcms-libs-1.19-1.el6.x86_64
  • device-mapper-event-1.02.74-10.el6.x86_64
  • file-5.04-13.el6.x86_64
  • kbd-1.15-11.el6.x86_64
  • bc-1.06.95-1.el6.x86_64
  • openssh-5.3p1-81.el6.x86_64
  • vim-minimal-7.2.411-1.8.el6.x86_64
  • selinux-policy-3.7.19-154.el6.noarch
  • libselinux-utils-2.0.94-5.3.el6.x86_64
  • dmraid-1.0.0.rc16-11.el6.x86_64
  • jasper-libs-1.900.1-15.el6_1.1.x86_64
  • foomatic-db-ppds-4.0-7.20091126.el6.noarch
  • portreserve-0.0.4-9.el6.x86_64
  • foomatic-4.0.4-1.el6_1.1.x86_64
  • libusb-0.1.12-23.el6.x86_64
  • cryptsetup-luks-libs-1.2.0-7.el6.x86_64
  • binutils-2.20.51.0.2-5.34.el6.x86_64
  • pm-utils-1.2.5-9.el6.x86_64
  • libtar-1.2.11-17.el6.x86_64
  • hal-0.5.14-11.el6.x86_64
  • libedit-2.11-4.20080712cvs.1.el6.x86_64
  • crda-1.1.1_2010.11.22-1.el6.x86_64
  • pth-2.0.7-9.3.el6.x86_64
  • python-iwlib-0.1-1.2.el6.x86_64
  • perl-Pod-Escapes-1.04-127.el6.x86_64
  • rsyslog-5.8.10-2.el6.x86_64
  • perl-version-0.77-127.el6.x86_64
  • postfix-2.6.6-2.2.el6_1.x86_64
  • perl-Pod-Simple-3.13-127.el6.x86_64
  • cronie-anacron-1.4.4-7.el6.x86_64
  • perl-Locale-Maketext-Simple-0.18-127.el6.x86_64
  • dhcp-common-4.1.1-31.P1.el6.x86_64
  • perl-Test-Harness-3.17-127.el6.x86_64
  • libdrm-2.4.25-2.el6.x86_64
  • perl-devel-5.10.1-127.el6.x86_64
  • dracut-004-283.el6.noarch
  • perl-Module-Load-0.16-127.el6.x86_64
  • kernel-2.6.32-279.el6.x86_64
  • perl-IPC-Cmd-0.56-127.el6.x86_64
  • mesa-libGL-7.11-5.el6.x86_64
  • perl-IO-Compress-Base-2.020-127.el6.x86_64
  • qt-x11-4.6.2-24.el6.x86_64
  • perl-Compress-Raw-Zlib-2.020-127.el6.x86_64
  • perl-Compress-Zlib-2.020-127.el6.x86_64
  • perl-Archive-Tar-1.58-127.el6.x86_64
  • perl-Term-UI-0.20-127.el6.x86_64
  • perl-Archive-Extract-0.38-127.el6.x86_64
  • perl-ExtUtils-CBuilder-0.27-127.el6.x86_64
  • perl-Module-Loaded-0.02-127.el6.x86_64
  • perl-Digest-SHA-5.47-127.el6.x86_64
  • perl-URI-1.40-2.el6.noarch
  • libusb1-1.0.9-0.5.rc1.el6.x86_64
  • openjpeg-libs-1.3-7.el6.x86_64
  • perl-DBD-SQLite-1.27-3.el6.x86_64
  • perl-CPAN-1.9402-127.el6.x86_64
  • perl-ExtUtils-Embed-1.28-127.el6.x86_64
  • perl-Time-Piece-1.15-127.el6.x86_64
  • perl-CGI-3.51-127.el6.x86_64
  • perl-CPANPLUS-0.88-127.el6.x86_64
  • perl-HTML-Parser-3.64-2.el6.x86_64
  • perl-XML-Parser-2.36-7.el6.x86_64
  • libXfont-1.4.1-2.el6_1.x86_64
  • xz-lzma-compat-4.999.9-0.3.beta.20091007git.el6.x86_64
  • libvorbis-1.2.3-4.el6_2.1.x86_64
  • gstreamer-0.10.29-1.el6.x86_64
  • iptables-ipv6-1.4.7-5.1.el6_2.x86_64
  • elfutils-0.152-1.el6.x86_64
  • hal-libs-0.5.14-11.el6.x86_64
  • libgudev1-147-2.41.el6.x86_64
  • nss-softokn-3.12.9-11.el6.x86_64
  • libutempter-1.1.5-4.1.el6.x86_64
  • desktop-file-utils-0.15-9.el6.x86_64
  • db4-utils-4.7.25-17.el6.x86_64
  • libss-1.41.12-12.el6.x86_64
  • libnih-1.0.1-7.el6.x86_64
  • hunspell-1.2.8-16.el6.x86_64
  • ed-1.1-3.3.el6.x86_64
  • make-3.81-20.el6.x86_64
  • vim-common-7.2.411-1.8.el6.x86_64
  • ncurses-5.7-3.20090208.el6.x86_64
  • less-436-10.el6.x86_64
  • gzip-1.3.12-18.el6.x86_64
  • cracklib-dicts-2.8.16-4.el6.x86_64
  • pam-1.1.1-10.el6_2.1.x86_64
  • module-init-tools-3.9-20.el6.x86_64
  • hwdata-0.233-7.8.el6.noarch
  • plymouth-scripts-0.8.3-24.el6.centos.x86_64
  • urw-fonts-2.4-10.el6.noarch
  • poppler-0.12.4-3.el6_0.1.x86_64
  • at-3.1.10-43.el6_2.1.x86_64
  • polkit-0.96-2.el6_0.1.x86_64
  • logrotate-3.7.8-15.el6.x86_64
  • nss-sysinit-3.13.3-6.el6.x86_64
  • openldap-2.4.23-26.el6.x86_64
  • passwd-0.77-4.el6_2.2.x86_64
  • hicolor-icon-theme-0.11-1.1.el6.noarch
  • ethtool-2.6.33-0.3.el6.x86_64
  • keyutils-libs-1.4-4.el6.x86_64
  • openssl-1.0.0-20.el6_2.5.x86_64
  • mailx-12.4-6.el6.x86_64
  • libssh2-1.2.2-7.el6_2.3.x86_64
  • xmlrpc-c-client-1.16.24-1209.1840.el6.x86_64
  • rpm-libs-4.8.0-27.el6.x86_64
  • man-1.6f-30.el6.x86_64
  • gpgme-1.1.8-3.el6.x86_64
  • qt-sqlite-4.6.2-24.el6.x86_64
  • redhat-lsb-graphics-4.0-3.el6.centos.x86_64
  • systemtap-runtime-1.7-5.el6.x86_64
  • kexec-tools-2.0.0-245.el6.x86_64
  • sysstat-9.0.4-20.el6.x86_64
  • system-config-network-tui-1.6.0.el6.2-1.el6.noarch
  • selinux-policy-targeted-3.7.19-154.el6.noarch
  • openssh-clients-5.3p1-81.el6.x86_64
  • parted-2.1-18.el6.x86_64
  • bfa-firmware-3.0.0.0-1.el6.noarch
  • iwl100-firmware-39.31.5.1-1.el6.noarch
  • b43-openfwwf-5.2-4.el6.noarch
  • aic94xx-firmware-30-2.el6.noarch
  • iwl1000-firmware-39.31.5.1-1.el6.noarch
  • acpid-1.0.10-2.1.el6.x86_64
  • readahead-1.5.6-1.el6.x86_64
  • cpuspeed-1.5-15.el6.x86_64
  • virt-what-1.11-1.1.el6.x86_64
  • fprintd-pam-0.1-20.git04fd09cfa.el6.x86_64
  • yum-utils-1.1.30-14.el6.noarch
  • sos-2.2-29.el6.noarch
  • authconfig-6.1.12-10.el6.x86_64
  • grub-0.97-77.el6.x86_64
  • ntsysv-1.3.49.3-2.el6.x86_64
  • bind-chroot-9.8.2-0.10.rc1.el6.x86_64
  • bind-utils-9.8.2-0.10.rc1.el6.x86_64
  • perl-Crypt-SSLeay-0.57-16.el6.x86_64
  • sudo-1.7.4p5-11.el6.x86_64
  • alsa-utils-1.0.22-3.el6.x86_64
  • psacct-6.3.2-63.el6_1.1.x86_64
  • audit-2.2-2.el6.x86_64
  • perl-XML-Grove-0.46alpha-40.el6.noarch
  • perl-core-5.10.1-127.el6.x86_64
  • mlocate-0.22.2-3.el6.x86_64
  • efibootmgr-0.5.4-10.el6.x86_64
  • unzip-6.0-1.el6.x86_64
  • rsync-3.0.6-9.el6.x86_64
  • attr-2.4.44-7.el6.x86_64
  • vlgothic-fonts-20091202-2.el6.noarch
  • ipa-mincho-fonts-003.02-3.1.el6.noarch
  • vlgothic-p-fonts-20091202-2.el6.noarch
  • mtr-0.75-5.el6.x86_64
  • setserial-2.17-25.el6.x86_64
  • zip-3.0-1.el6.x86_64
  • rfkill-0.3-4.el6.x86_64
  • bridge-utils-1.2-9.el6.x86_64
  • ledmon-0.32-1.el6.x86_64
  • b43-fwcutter-012-2.2.el6.x86_64
  • ql2400-firmware-5.06.05-1.el6.noarch
  • ql2100-firmware-1.19.38-3.1.el6.noarch
  • libertas-usb8388-firmware-5.110.22.p23-3.1.el6.noarch
  • ql2500-firmware-5.06.05-1.el6.noarch
  • zd1211-firmware-1.4-4.el6.noarch
  • rt61pci-firmware-1.2-7.el6.noarch
  • ql2200-firmware-2.02.08-3.1.el6.noarch
  • ipw2100-firmware-1.3-11.el6.noarch
  • ipw2200-firmware-3.1-4.el6.noarch
  • man-pages-3.22-17.el6.noarch
  • centos-indexhtml-6-1.el6.centos.noarch
  • fipscheck-lib-1.2.0-7.el6.x86_64
  • fontpackages-filesystem-1.41-1.1.el6.noarch
  • hdparm-9.16-3.4.el6.x86_64
  • foomatic-db-filesystem-4.0-7.20091126.el6.noarch
  • sgpio-1.2.0.10-5.el6.x86_64
  • iso-codes-3.16-2.el6.noarch
  • slang-2.2.1-1.el6.x86_64
  • tzdata-2012c-1.el6.noarch
  • python-2.6.6-29.el6_2.2.x86_64
  • glibc-2.12-1.80.el6.x86_64
  • gettext-0.17-16.el6.x86_64
  • libcap-2.16-5.5.el6.x86_64
  • yum-metadata-parser-1.1.2-16.el6.x86_64
  • dbus-libs-1.2.24-5.el6_1.x86_64
  • libreport-python-2.0.9-5.el6.centos.x86_64
  • nspr-4.9-1.el6.x86_64
  • abrt-addon-ccpp-2.0.8-6.el6.centos.x86_64
  • freetype-2.3.11-6.el6_2.9.x86_64
  • libreport-plugin-mailx-2.0.9-5.el6.centos.x86_64
  • libsepol-2.0.41-4.el6.x86_64
  • python-pycurl-7.19.0-8.el6.x86_64
  • shadow-utils-4.1.4.2-13.el6.x86_64
  • pixman-0.18.4-1.el6_0.1.x86_64
  • libpng-1.2.49-1.el6_2.x86_64
  • cups-libs-1.4.2-48.el6.x86_64
  • readline-6.0-4.el6.x86_64
  • libxcb-1.5-1.el6.x86_64
  • xz-libs-4.999.9-0.3.beta.20091007git.el6.x86_64
  • libXfixes-4.0.4-1.el6.x86_64
  • xmlrpc-c-1.16.24-1209.1840.el6.x86_64
  • libXft-2.1.13-4.1.el6.x86_64
  • cyrus-sasl-lib-2.1.23-13.el6.x86_64
  • libXdamage-1.1.2-1.el6.x86_64
  • file-libs-5.04-13.el6.x86_64
  • libXtst-1.0.99.2-3.el6.x86_64
  • dbus-1.2.24-5.el6_1.x86_64
  • fprintd-0.1-20.git04fd09cfa.el6.x86_64
  • elfutils-libs-0.152-1.el6.x86_64
  • busybox-1.15.1-15.el6.x86_64
  • tar-1.23-7.el6.x86_64
  • util-linux-ng-2.17.2-12.7.el6.x86_64
  • pcre-7.8-4.el6.x86_64
  • device-mapper-1.02.74-10.el6.x86_64
  • libogg-1.1.4-2.1.el6.x86_64
  • kpartx-0.4.9-56.el6.x86_64
  • xz-4.999.9-0.3.beta.20091007git.el6.x86_64
  • usermode-1.102-3.el6.x86_64
  • net-tools-1.60-110.el6_2.x86_64
  • lvm2-libs-2.02.95-10.el6.x86_64
  • acl-2.2.49-6.el6.x86_64
  • redhat-lsb-printing-4.0-3.el6.centos.x86_64
  • diffutils-2.8.1-28.el6.x86_64
  • hal-info-20090716-3.1.el6.noarch
  • libfontenc-1.0.5-2.el6.x86_64
  • wireless-tools-29-5.1.1.el6.x86_64
  • gdbm-1.8.0-36.el6.x86_64
  • cyrus-sasl-2.1.23-13.el6.x86_64
  • perl-Module-Pluggable-3.90-127.el6.x86_64
  • cronie-1.4.4-7.el6.x86_64
  • perl-Params-Check-0.26-127.el6.x86_64
  • plymouth-0.8.3-24.el6.centos.x86_64
  • perl-ExtUtils-MakeMaker-6.55-127.el6.x86_64
  • mesa-dri-drivers-7.11-5.el6.x86_64
  • perl-Log-Message-0.02-127.el6.x86_64
  • phonon-backend-gstreamer-4.6.2-24.el6.x86_64
  • perl-IO-Compress-Zlib-2.020-127.el6.x86_64
  • pcmciautils-015-4.2.el6.x86_64
  • perl-Log-Message-Simple-0.04-127.el6.x86_64
  • ntp-4.2.4p8-2.el6.centos.x86_64
  • perl-Test-Simple-0.92-127.el6.x86_64
  • setuptool-1.19.9-3.el6.x86_64
  • perl-Module-CoreList-2.18-127.el6.x86_64
  • biosdevname-0.3.11-1.el6.x86_64
  • perl-DBI-1.609-4.el6.x86_64
  • iwl6050-firmware-41.28.5.1-2.el6.noarch
  • perl-DBIx-Simple-1.32-3.el6.noarch
  • iwl6000-firmware-9.221.4.1-1.el6.noarch
  • perl-Module-Build-0.3500-127.el6.x86_64
  • rng-tools-2-13.el6_2.x86_64
  • perl-Time-HiRes-1.9721-127.el6.x86_64
  • smartmontools-5.42-2.el6.x86_64
  • perl-HTML-Tagset-3.20-4.el6.noarch
  • yum-plugin-security-1.1.30-14.el6.noarch
  • perl-libxml-perl-0.08-10.el6.noarch
  • system-config-firewall-tui-1.2.27-5.el6.noarch
  • libtheora-1.1.0-2.el6.x86_64
  • vim-enhanced-7.2.411-1.8.el6.x86_64
  • iproute-2.6.32-20.el6.x86_64
  • man-pages-overrides-6.3.3-1.el6.noarch
  • iw-0.9.17-4.el6.x86_64
  • pinfo-0.6.9-12.el6.x86_64
  • grubby-7.0.15-3.el6.x86_64
  • pam_passwdqc-1.0.5-6.el6.x86_64
  • MAKEDEV-3.24-6.el6.x86_64
  • hunspell-en-0.20090216-7.1.el6.noarch
  • pinentry-0.7.6-6.el6.x86_64
  • perl-XML-Dumper-0.81-6.el6.noarch
  • upstart-0.6.5-12.el6.x86_64
  • cyrus-sasl-plain-2.1.23-13.el6.x86_64
  • time-1.7-37.1.el6.x86_64
  • nano-2.0.9-7.el6.x86_64
  • cdparanoia-libs-10.2-5.1.el6.x86_64
  • ipa-gothic-fonts-003.02-4.2.el6.noarch
  • coreutils-libs-8.4-19.el6.x86_64
  • ipa-pmincho-fonts-003.02-3.1.el6.noarch
  • coreutils-8.4-19.el6.x86_64
  • vconfig-1.9-8.1.el6.x86_64
  • alsa-lib-1.0.22-3.el6.x86_64
  • rdate-1.4-16.el6.x86_64
  • pciutils-3.1.4-11.el6.x86_64
  • strace-4.5.19-1.11.el6_2.1.x86_64
  • poppler-utils-0.12.4-3.el6_0.1.x86_64
  • iwl5000-firmware-8.83.5.1_1-1.el6_1.1.noarch
  • ConsoleKit-0.4.1-3.el6.x86_64
  • xorg-x11-drv-ati-firmware-6.14.2-9.el6.noarch
  • nss-tools-3.13.3-6.el6.x86_64
  • iwl4965-firmware-228.61.2.24-2.1.el6.noarch
  • xdg-utils-1.0.2-17.20091016cvs.el6.noarch
  • rt73usb-firmware-1.8-7.el6.noarch
  • mingetty-1.08-5.el6.x86_64
  • rootfiles-8.1-6.1.el6.noarch
  • qt-4.6.2-24.el6.x86_64
  • libcurl-7.19.7-26.el6_2.4.x86_64
  • rpm-4.8.0-27.el6.x86_64
  • bind-9.8.2-0.10.rc1.el6.x86_64