本文へジャンプします。

クラウド FAQ(よくあるご質問)

クラウド トップ>FAQ(よくあるご質問) > ロードバランサー > ロードバランサー(L4)のSSLアクセラレータ機能に対応していない証明書を利用したい

ロードバランサー(L4)のSSLアクセラレータ機能に対応していない証明書を利用したい

ロードバランサー(L4)では持ち込み証明書でのSSLアクセラレーションには対応しておりません。

代替案といたしましては、L7ロードバランサー(Brocade Virtual Traffic Manager)のご利用をご検討ください。
L7ロードバランサー(Brocade Virtual Traffic Manager)は、お手持ちの証明書、2048bit証明書での
SSLアクセラレータに対応しております。

詳しくは、ニフティクラウドサポート窓口までお問い合わせください。

ニフティクラウド FAQ内検索

FAQメニュー

  • ツイッターでフォローしてください
  • ニフティクラウド公式フェイスブックページ

推奨画面サイズ 1024×768 以上